Plus belle la vie - LE FORUM
Bienvenue sur le forum !

Connectez-vous dès maintenant si vous avez un compte ("CONNEXION") ou rejoignez gratuitement la communauté PBLV en vous inscrivant ("S'ENREGISTRER") !

Questions techniques sur le forum - Page 6 Fofopo11


Plus belle la vie - Les amis du FORUM France 3 (France Télévisions) - Non officiel
 
Accueil SiteAccueil Site  AccueilAccueil  RechercherRechercher  FAQFAQ  CharteCharte  MembresMembres  ConnexionConnexion  S'enregistrerS'enregistrer  
-52%
Le deal à ne pas rater :
Lecteur de Cartes SD/Micro SD, USB Type C Micro USB OTG et Lecteur de ...
7.64 € 15.99 €
Voir le deal

Poster un nouveau sujet   Répondre au sujet
Partagez
 

 Questions techniques sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 5, 6, 7 ... 11 ... 16  Suivant
AuteurMessage
Paty
Super contributeur
Super contributeur



Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Question techniques    Questions techniques sur le forum - Page 6 Empty27/12/2019, 11:44

:lol:
Tony
Modérateur
Modérateur
Tony

Masculin Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur https://www.facebook.com/pblvfrance3com-504491389886932/
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty2/1/2020, 23:05

hello
Désolé pour cette intervention tardive, j'étais absent ces deux dernières semaines. Et j'en profite pour souhaiter une très belle année 2020 à toutes et à tous !

@Maïadelsol a écrit:
Je viens d'avoir un problème de connexion au forum, il y a quelques minutes. Juste après avoir posté dans le topic "Perso naze", j'ai voulu écrire un autre message et subitement, au milieu d'une phrase, on m'a demandé de m'identifier, avec pseudo, mot de passe et tout et tout. J'ai fait comme d'habitude, la connexion automatique (tout est mémorisé) et là, un message m'a dit que c'était incorrect. J'ai réessayé plusieurs fois : pareil. J'ai cliqué sur réinitialiser le mot de passe : refusé. En désespoir de cause, j'ai contacté une autre forumeuse sur Messenger pour qu'elle pose la question à Shino (à une heure plus réglementaire).

Ensuite, j'ai re-tenté le forum et là, j'ai pu lire les échanges, mais lorsque j'ai voulu poster, il y avait un message disant que je n'étais pas autorisée à répondre. Alors, j'ai voulu me créer un autre profil mais c'était impossible car mon adresse internet était déjà prise (par moi-même évidemment) et je n'en ai qu'une.

J'ai essayé encore une fois et alors, miracle... tout était rentré dans l'ordre !

Je ne sais pas ce qui s'est passé, ni surtout ce que je dois faire si ça se reproduit, car en l'occurrence, j'ai fait n'importe quoi pendant un bon moment. Peut-être y a-t-il une procédure logique à suivre ?

Merci pour vos conseils.

Malheureusement pas de solution à ce problème... car impossible d'en trouver la cause. Vous êtes un petit nombre de forumeurs à avoir ce souci. Supprimer les cookies, peut-être. Sinon, à l'époque, j'avais suggéré à Nicolas de se déconnecter lorsqu'il avait fini de lire et poster sur le forum, car il restait connecté très longtemps (plusieurs heures d'affilée) du coup je pense que le système pouvait le détecter comme étant un "robot", et le bloquait au bout d'un certain temps. Mais, en ce qui te concerne, je ne sais pas si tu restes connectée longtemps ?

@Danton Q a écrit:
@Pimprenelle a écrit:
je rencontre des problèmes avec IE (blocage, rame, etc..) Je pensais à Firefox....Est-ce un bon navigateur?

Oui absolument, et réputé pour son respect de la vie privée Smile
En revanche, si ça ne te dérange pas d'être fliquée par Google, Chrome est très bien aussi.
IE est vraiment archaïque tomate 
Si tu passes à W10, le navigateur par défaut sera Edge qui est beaucoup plus performant qu'IE.

Niveau respect de la vie privée, Opera n'est pas mal non plus je crois ! Il y a aussi d'autres navigateurs : Tor, Comodo Dragon (je ne connais pas mais j'ai lu qu'il était considéré comme le plus safe), Epic Browser


@Paty a écrit:
J'ai une question à propos de ce forum ...
... tout à l'heure, en me reconnectant, j'ai vu que j'avais "2 messages privés" ... mais je n'en ai trouvé qu'un ! Je ne comprends pas ... (oui, j'ai lu les précédents) Quelqu'un a une idée ?

Cela veut dire que le second MP qui t'a été envoyé a été supprimé par l'expéditeur au moment où il était encore dans sa boîte d'envoi (avant que tu ne l'ouvres, donc). Mais à partir du moment où le MP a été envoyé, tu reçois automatiquement la notification!

hello

---------------
Modo et œil de lynx ! Archive de l'ancien forum
Maïadelsol

Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty2/1/2020, 23:12

@Tony a écrit:
hello
Désolé pour cette intervention tardive, j'étais absent ces deux dernières semaines. Et j'en profite pour souhaiter une très belle année 2020 à toutes et à tous !

@Maïadelsol a écrit:
Je viens d'avoir un problème de connexion au forum, il y a quelques minutes. Juste après avoir posté dans le topic "Perso naze", j'ai voulu écrire un autre message et subitement, au milieu d'une phrase, on m'a demandé de m'identifier, avec pseudo, mot de passe et tout et tout. J'ai fait comme d'habitude, la connexion automatique (tout est mémorisé) et là, un message m'a dit que c'était incorrect. J'ai réessayé plusieurs fois : pareil. J'ai cliqué sur réinitialiser le mot de passe : refusé. En désespoir de cause, j'ai contacté une autre forumeuse sur Messenger pour qu'elle pose la question à Shino (à une heure plus réglementaire).

Ensuite, j'ai re-tenté le forum et là, j'ai pu lire les échanges, mais lorsque j'ai voulu poster, il y avait un message disant que je n'étais pas autorisée à répondre. Alors, j'ai voulu me créer un autre profil mais c'était impossible car mon adresse internet était déjà prise (par moi-même évidemment) et je n'en ai qu'une.

J'ai essayé encore une fois et alors, miracle... tout était rentré dans l'ordre !

Je ne sais pas ce qui s'est passé, ni surtout ce que je dois faire si ça se reproduit, car en l'occurrence, j'ai fait n'importe quoi pendant un bon moment. Peut-être y a-t-il une procédure logique à suivre ?

Merci pour vos conseils.

Malheureusement pas de solution à ce problème... car impossible d'en trouver la cause. Vous êtes un petit nombre de forumeurs à avoir ce souci. Supprimer les cookies, peut-être. Sinon, à l'époque, j'avais suggéré à Nicolas de se déconnecter lorsqu'il avait fini de lire et poster sur le forum, car il restait connecté très longtemps (plusieurs heures d'affilée) du coup je pense que le système pouvait le détecter comme étant un "robot", et le bloquait au bout d'un certain temps. Mais, en ce qui te concerne, je ne sais pas si tu restes connectée longtemps ?


hello

Merci Tony. Meilleurs voeux à toi aussi.

Pour répondre à ta question, non je ne reste pas longtemps connectée. Seulement lorsque je poste et ensuite je quitte le forum. Heureusement, ça ne s'est pas reproduit. Smile
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty3/1/2020, 13:27

@Tony a écrit:
hello
Désolé pour cette intervention tardive, j'étais absent ces deux dernières semaines. Et j'en profite pour souhaiter une très belle année 2020 à toutes et à tous !




@Paty a écrit:
J'ai une question à propos de ce forum ...
... tout à l'heure, en me reconnectant, j'ai vu que j'avais "2 messages privés" ... mais je n'en ai trouvé qu'un ! Je ne comprends pas ... (oui, j'ai lu les précédents) Quelqu'un a une idée ?

Cela veut dire que le second MP qui t'a été envoyé a été supprimé par l'expéditeur au moment où il était encore dans sa boîte d'envoi (avant que tu ne l'ouvres, donc). Mais à partir du moment où le MP a été envoyé, tu reçois automatiquement la notification!

hello

Merci Tony !

Une très belle année à toi aussi ! rendeer rendeer rendeer
fiesta34

En ligne fiesta34

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty3/1/2020, 14:40

@Tony jai dans ma boite mail "questions techniques" comme d autres topics, et j'en profite donc, Tony pour te souhaiter une bonnée, la santé surtout sans quoi, on ne peut rien faire, et que tes projets professionnels se réalisent et si c'est chose faite, que ça reste intact, sans probléme. Smile
piouxy



Masculin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty3/1/2020, 14:45

@Paty a écrit:
@Tony a écrit:
hello
Désolé pour cette intervention tardive, j'étais absent ces deux dernières semaines. Et j'en profite pour souhaiter une très belle année 2020 à toutes et à tous !






Cela veut dire que le second MP qui t'a été envoyé a été supprimé par l'expéditeur au moment où il était encore dans sa boîte d'envoi (avant que tu ne l'ouvres, donc). Mais à partir du moment où le MP a été envoyé, tu reçois automatiquement la notification!

hello

Merci Tony !

Une très belle année à toi aussi ! rendeer rendeer rendeer

Merci Tony...
Merci pour tout
Et une très bonne année à toi, plein de jolies choses et de jolis projets ! jap jap
Tony
Modérateur
Modérateur
Tony

Masculin Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur https://www.facebook.com/pblvfrance3com-504491389886932/
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty4/1/2020, 00:48

love
Merci à vous !  biz

Questions techniques sur le forum - Page 6 93718210

---------------
Modo et œil de lynx ! Archive de l'ancien forum
nicolas8401

En ligne

Masculin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty4/1/2020, 01:03

Pour info, plus de 24h d'indisponibilité sur le forum (et ce sur mes deux profils). Je vais essayer de me déconnecter plus souvent (surtout que je suis à cheval sur deux postes).

---------------
sosies, râleries, étourderies et (gros) mots d'esprit ;)
Maïadelsol

Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty4/1/2020, 22:26

@nicolas8401 a écrit:
Pour info, plus de 24h d'indisponibilité sur le forum (et ce sur mes deux profils). Je vais essayer de me déconnecter plus souvent (surtout que je suis à cheval sur deux postes).

Donc, ça t'a fait comme à moi l'autre jour ?
nicolas8401

En ligne

Masculin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty4/1/2020, 22:31

Oui je crois (ça me disait que j'entrais un mauvais nom de profil ou un mauvais mot de passe).

---------------
sosies, râleries, étourderies et (gros) mots d'esprit ;)
piouxy



Masculin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty4/1/2020, 22:45

j'ai eu le même souci
il faut juste rétablir les choses, profil et mot de passe
et tout remarche
Pimprenelle

Pimprenelle

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty13/1/2020, 21:03

Voilà, depuis aujourd'hui, je suis avec Windows 10. Le hic, (pour le moment :D), impossible d'insérer des photos comme avec W7...Je clique droit, on me met "copier" (l'adresse URL), mais ça ne marche pas Sweat Si vous avez un tuyau, je suis preneuse, merci d'avance.
Shinochaz
Modérateur
Modérateur
Shinochaz

Masculin Âge : 40
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty13/1/2020, 21:15

En faisant tout simplement "coller" ? clac

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
nicolas8401

En ligne

Masculin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty13/1/2020, 22:08

Je crois que je n'y suis pas arrivé non plus, certaines fois.

---------------
sosies, râleries, étourderies et (gros) mots d'esprit ;)
Maïadelsol

Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty13/1/2020, 22:12

Je vais bientôt passer à Windows 10 puisque c'est inéluctable. Pas rassurant, tout ça... frown
Shinochaz
Modérateur
Modérateur
Shinochaz

Masculin Âge : 40
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty13/1/2020, 22:15

Windows 10 j'ai vraiment du mal moi même quand je dois m'en servir. Pourtant quand mon vieux mac rendra définitivement l'arme à gauche ou deviendra trop obsolète, faudra bien que je m'y remette...

Mon pote voulait me faire une configuration avec Windows 7 mais ils vont bientôt arrêter le support.

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
Maïadelsol

Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty13/1/2020, 22:20

@Shinochaz a écrit:
Windows 10 j'ai vraiment du mal moi même quand je dois m'en servir. Pourtant quand mon vieux mac rendra définitivement l'arme à gauche ou deviendra trop obsolète, faudra bien que je m'y remette...

Mon pote voulait me faire une configuration avec Windows 7 mais ils vont bientôt arrêter le support.

affraid affraid affraid Eh ben, ça promet !
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty18/1/2020, 12:19

En effet, si même Shinochaz a du mal avec cette nouvelle version ... alexxx1978 

Ceci dit, la date limite est passée, et on me signale qu'il n'y aura plus de mises à jour ni de protection sur Windows 7 ... donc je suppose qu'il faudra que je passe à Windows 10 ... Il faut donc racheter cette nouvelle version ?
Shinochaz
Modérateur
Modérateur
Shinochaz

Masculin Âge : 40
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty18/1/2020, 13:16

@Paty a écrit:
En effet, si même Shinochaz a du mal avec cette nouvelle version ... alexxx1978 

Ceci dit, la date limite est passée, et on me signale qu'il n'y aura plus de mises à jour ni de protection sur Windows 7 ... donc je suppose qu'il faudra que je passe à Windows 10 ... Il faut donc racheter cette nouvelle version ?

Il ne faut pas non plus paniquer, si tu ne fais pas n'importe quoi avec ton ordi, comme répondre à des emails bizarres, tu ne risques pas grand chose à moyen terme. Et les éditeurs de logiciels tiers (antivirus, navigateurs internet) continueront toujours de mettre à jour durant un moment.

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty18/1/2020, 14:25

Merci !
J'ai donc le temps d'attendre l'avis du copain de ma fille qui m'a installé cet ordi il y a quelques mois ... mais dont je n'ai pas le contact, faut que je passe par elle !

(et non, je n'ouvre jamais de mails ou de pièces jointes douteux !)
nicolas8401

En ligne

Masculin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty18/1/2020, 14:41

Sincèrement, pour l'utilisateur lambda, la différence entre Windows 7 et 10, c'est bonnet blanc et blanc bonnet...

---------------
sosies, râleries, étourderies et (gros) mots d'esprit ;)
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty18/1/2020, 14:51

Peut-être, mais je reçois des messages affolants, donc ...
Maïadelsol

Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty18/1/2020, 21:29

@nicolas8401 a écrit:
Sincèrement, pour l'utilisateur lambda, la différence entre Windows 7 et 10, c'est bonnet blanc et blanc bonnet...

jap Exactement. Aucun problème. Je suis sur Windows 10 depuis hier (j'en ai même profité pour changer d'ordinateur). A part réinitialiser tous mes idientifiants (journal, forum, etc.) et reconfigurer ma box, je n'ai vu aucune différence.
Shinochaz
Modérateur
Modérateur
Shinochaz

Masculin Âge : 40
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty18/1/2020, 21:42

Tant mieux alors :D

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
Contenu sponsorisé




Questions techniques sur le forum - Page 6 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 6 Empty

 
Questions techniques sur le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 6 sur 16Aller à la page : Précédent  1 ... 5, 6, 7 ... 11 ... 16  Suivant
 Sujets similaires
-
» Questions techniques
» Est-il possible de ... enfin.. Marchombre, quoi
» Battle : Questions techniques
» Stabilisation Pana, questions techniques.
» OM-D EM5 réglages & questions techniques

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Plus belle la vie - LE FORUM :: • Espace détente • :: • SUPPORT TECHNIQUE •-
Poster un nouveau sujet   Répondre au sujetSauter vers:  
pblvfrance3.com (2004 - 2020). Les photos et médias présents sur ce site sont la propriété de Telfrance, France 3, et leurs auteurs.