Plus belle la vie - LE FORUM
Bienvenue sur le forum !

Connectez-vous dès maintenant si vous avez un compte ("CONNEXION") ou rejoignez gratuitement la communauté PBLV en vous inscrivant ("S'ENREGISTRER") !

Questions techniques sur le forum - Page 20 Fofopo11
Plus belle la vie - LE FORUM
Bienvenue sur le forum !

Connectez-vous dès maintenant si vous avez un compte ("CONNEXION") ou rejoignez gratuitement la communauté PBLV en vous inscrivant ("S'ENREGISTRER") !

Questions techniques sur le forum - Page 20 Fofopo11


Plus belle la vie - Les amis du FORUM France 3 (France Télévisions) - Non officiel
 
Accueil SiteAccueil Site  AccueilAccueil  RechercherRechercher  FAQFAQ  CharteCharte  MembresMembres  ConnexionConnexion  S'enregistrerS'enregistrer  
Le deal à ne pas rater :
Code promo Cdiscount : 25€ de remise en plus des soldes dès 249€ ...
Voir le deal

Poster un nouveau sujet   Répondre au sujet
Partagez
 

 Questions techniques sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 11 ... 18, 19, 20
AuteurMessage
Maïadelsol
Habitué(e)
Habitué(e)



Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty5/2/2021, 00:29

@Nzon39 a écrit:
Bonsoir,
Je viens d'apprendre que pour de nouveau lire le topic spoiler, un post permet de le réactiver ;)

Ah bon ? On ne pouvait plus lire ce topic ? confused
lalegende2

lalegende2

Masculin Âge : 86

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty5/2/2021, 06:52

Quand j'ai un problème avec mon PC, tout d'abord, je l'éteint, et je le rallume, dans 80% des cas, tout rentre dans l'ordre; sinon, c'est qu'il y a un problème.

---------------
Pas'mec
Maïadelsol
Habitué(e)
Habitué(e)
Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty5/2/2021, 20:17

Et ben là, il y en a un car ça fait plusieurs jours que ça dure et que j'allume et éteins mon ordi tous les jours... Smile
Danton Q

Danton Q

Masculin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty5/2/2021, 23:49

Mais où cela survient-il ?
Dans la petite fenêtre de réponse rapide ou bien sur la page dédiée ?
ailebrune



Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 00:21

Alors moi, je n'ai plus de problème depuis hier. Je n'ai pourtant rien changé.
Tony
Modérateur
Modérateur
Tony

Masculin Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur https://www.facebook.com/pblvfrance3com-504491389886932/
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 00:28

Pour ma part, je n'ai pas (et n'ai jamais eu) ce problème sur le forum.

Puisque plusieurs forumeurs l'ont, peut-être pourrait-on essayer de trouver des points communs entre vous? Êtes vous sur Mac ou PC? quel navigateur utilisez-vous? problème qui survient plutôt à quel moment de la journée? dans la fenêtre de réponse rapide? etc...

---------------
Modo et œil de lynx ! Archive de l'ancien forum
ailebrune



Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 00:41

@Tony
(bon, je n'ai momentanément plus le problème, c'est ballot du coup  whistle )
Ordi : Mac
Navigateur : Firefox.
Je ne sais plus dans quelles fenêtres j'avais ce problème, pas fait gaffe. En tout cas, je suis sûre que je l'avais dans les fenêtre de "réponse" à des commentaires précis (avec message cité). Je ne me souviens plus si je l'avais dans la fenêtre principale de réponse en bas de page.
Et je n'avais ce problème qu'ici, nulle part ailleurs (question de canal sans doute...)
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 13:53

Je suis sur PC, avec Firefox.

J'avais ce problème quel que soit le mode de commentaire (réponse, ou nouveau com) donc quelle que soit la fenêtre utilisée.

Je mets à l'imparfait, parce qu'aujourd'hui, ça ne se produit plus ...
ailebrune



Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 19:19

Ha ha, alors que moi j'ai de nouveau le problème aujourd'hui, mais seulement quand je réponds au commentaire de quelqu'un, pas quand j'utilise la fenêtre principale en bas de page. En tout cas, pas dans cette rubrique.
Shinochaz
Modérateur
Modérateur
Shinochaz

Masculin Âge : 40
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 19:29

Pour les gens utilisant Firefox, est-ce que vous pouvez essayer sur un autre navigateur (Chrome ou Edge) ?

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 21:00

Je pourrai essayer sur Chrome, mais comme les espaces se mettent correctement maintenant (avec Firefox), ça ne m'avancerait pas à grand'chose !
ailebrune



Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 22:13

» Voir le message cité

@Shinochaz a écrit:
Pour les gens utilisant Firefox, est-ce que vous pouvez essayer sur un autre navigateur (Chrome ou Edge) ?


Ça ne donnera pas de réponse convaincante.
Le problème est aléatoire. Par exemple, maintenant, je ne l''ai plus, alors que je l'avais il y a quelques heures. :cable:
Maïadelsol
Habitué(e)
Habitué(e)
Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty6/2/2021, 22:23

» Voir le message cité

@Paty a écrit:
Je suis sur PC, avec Firefox.

J'avais ce problème quel que soit le mode de commentaire (réponse, ou nouveau com) donc quelle que soit la fenêtre utilisée.

Je mets à l'imparfait, parce qu'aujourd'hui, ça ne se produit plus ...

Tout pareil que Paty. Et ça ne s'est pas produit ce soir non plus.
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty1/3/2021, 22:36

C'est curieux, je suis allée sur mon profil, et j'ai vu que j'étais "hors-ligne" (dans "statut") ! Comment ça se fait ? J'ai pourtant dû me connecter avec mon mot de passe, etc., pas plus tard qu'hier ... confused

__________________

J'en profite pour signaler que j'ai de nouveau ce problème de mots qui se collent les uns aux autres, agaçant car à la fin d'un commentaire, il faut tout reprendre pour placer les espaces aux bons endroits ... Questions techniques sur le forum - Page 20 3258667093 

__________________

Et par ailleurs, depuis l'été dernier, j'ai toujours le petit bonhomme jaune en haut à droite qui agite une lettre et m'annonce, en rouge, que j'ai deux messages non lus ... alors que ce n'est pas le cas. sarcastic
ailebrune



Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty1/3/2021, 22:37

Ah, moi je n'ai plus du tout le problème des mots qui se collent (alors que je n'ai rien changé, vraiment très bizarre !)
Maïadelsol
Habitué(e)
Habitué(e)
Maïadelsol

Féminin Âge : 68

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty2/3/2021, 02:31

Moi non plus, je n'ai plus du tout ce problème.
raylen



Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty2/3/2021, 02:41

J'ai eu ce problème tout récemment. Et aussi le petit bonhomme qui annonce un message.
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty2/3/2021, 21:51

Les espaces qui ne se font pas, je l'ai un jour sur deux depuis une semaine environ de nouveau ; parfois, une partie de la soirée seulement ...

Le bonhomme qui annonce deux message, non-stop depuis l'été dernier ... sauf quand j'en ai un vrai, de mp : là, il n'en annonce plus qu'un !
Paty
Super contributeur
Super contributeur
Paty

Féminin

Voir le profil de l'utilisateur
Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty3/3/2021, 12:10

Découverte !

On a fait le test avec une autre forumeuse : apparemment, les mp "non lus" qui apparaissent chez certains d'entre nous (petit bonhomme jaune qui agite une lettre en haut à droite), alors que nous ne les trouvons pas dans notre boîte de réception, ce sont des messages écrits par d'autres qui sont restés bloqués dans leur boîte d'envoi !

Donc, pour supprimer ce truc, il faudrait que chacun d'entre vous regarde dans sa boîte d'envoi s'il ne reste pas un mp bloqué, qu'il a envoyé il y a des mois, voire des années, mais que son destinataire n'a jamais reçu ...

J'ai moi-même trouvé ainsi, bloqués dans ma boîte d'envoi, des mp que j'avais écrits il y a des mois, et je les ai supprimés (les destinataires en étaient des gens qui ne viennent plus sur le forum).
Contenu sponsorisé




Questions techniques sur le forum - Page 20 Empty
MessageSujet: Re: Questions techniques sur le forum    Questions techniques sur le forum - Page 20 Empty

 
Questions techniques sur le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 20 sur 20Aller à la page : Précédent  1 ... 11 ... 18, 19, 20
 Sujets similaires
-
» Questions techniques
» Est-il possible de ... enfin.. Marchombre, quoi
» Battle : Questions techniques
» Stabilisation Pana, questions techniques.
» OM-D EM5 réglages & questions techniques

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Plus belle la vie - LE FORUM :: • Espace détente • :: • SUPPORT TECHNIQUE •-
Poster un nouveau sujet   Répondre au sujetSauter vers:  
pblvfrance3.com (2004 - 2021). Les photos et médias présents sur ce site sont la propriété de Telfrance, France 3, et leurs auteurs.