Plus belles les séries (PBLV, USGS, DNA, ITC) - Les anciens du FORUM France 3
 
Accueil SiteAccueil Site  AccueilAccueil  Dernières imagesDernières images  RechercherRechercher  FAQFAQ  CharteCharte  MembresMembres  ConnexionConnexion  S'enregistrerS'enregistrer  
Le deal à ne pas rater :
Pack Smartphone Samsung Galaxy S22 6.1″ + Galaxy Buds2 (Via ODR ...
599 €
Voir le deal

Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.
Partagez
 

 Questions techniques sur le forum (archive 1)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 23 ... 42, 43, 44

Nombre de citations par défaut dans un post: vous préférez...
1 citation
Questions techniques sur le forum (archive 1) - Page 44 Barrev1062%Questions techniques sur le forum (archive 1) - Page 44 Barrev10
 62% [ 28 ]
2 citations
Questions techniques sur le forum (archive 1) - Page 44 Barrev1024%Questions techniques sur le forum (archive 1) - Page 44 Barrev10
 24% [ 11 ]
Plus de 2 (préciser combien)
Questions techniques sur le forum (archive 1) - Page 44 Barrev1013%Questions techniques sur le forum (archive 1) - Page 44 Barrev10
 13% [ 6 ]
Total des votes : 45
 
Sondage clos

AuteurMessage
Paty
Super actif
Super actif



Voir le profil de l'utilisateur
Questions techniques sur le forum (archive 1) - Page 44 Empty
MessageSujet: Re: Questions techniques sur le forum (archive 1)    Questions techniques sur le forum (archive 1) - Page 44 Empty14/11/2019, 20:55

Maïadelsol a écrit:
Pareil pour moi. Sauf qu'aujourd'hui, ça ne fonctionne toujours pas. Si c'est comme hier soir, ça ne fonctionnait pas lorsque je me suis connectée la première fois. Ensuite, bizarrement, tous les nouveaux messages postés au cours de la soirée apparaissaient bien dans "Voir les nouveaux messages". Ce soir, je ne sais pas car c'est le premier message que je poste. Je vais voir ça tout de suite.
Ca se passe comme ça chez moi, en fait : tout à l'heure, j'ai posté "fini le problème", car au bout de quelques posts, la fonctionnalité était revenue ! Là, je viens de me reconnecter, et il n'y a plus de "messages postés depuis votre dernière connexion" !
Maïadelsol
Super actif
Super actif
Maïadelsol

Féminin Âge : 70

Voir le profil de l'utilisateur
Questions techniques sur le forum (archive 1) - Page 44 Empty
MessageSujet: Re: Questions techniques sur le forum (archive 1)    Questions techniques sur le forum (archive 1) - Page 44 Empty14/11/2019, 21:45

Paty a écrit:
Maïadelsol a écrit:
Pareil pour moi. Sauf qu'aujourd'hui, ça ne fonctionne toujours pas. Si c'est comme hier soir, ça ne fonctionnait pas lorsque je me suis connectée la première fois. Ensuite, bizarrement, tous les nouveaux messages postés au cours de la soirée apparaissaient bien dans "Voir les nouveaux messages". Ce soir, je ne sais pas car c'est le premier message que je poste. Je vais voir ça tout de suite.
Ca se passe comme ça chez moi, en fait : tout à l'heure, j'ai posté "fini le problème", car au bout de quelques posts, la fonctionnalité était revenue ! Là, je viens de me reconnecter, et il n'y a plus de "messages postés depuis votre dernière connexion" !

Et Shino, avec ses solutions à tout, il a disparu aussi ? molly malone C'est un autre problème technique sur ce forum ? :lol:

Moi, ça fonctionne pour le moment.
Shinochaz
Modérateur
Modérateur
Shinochaz

Masculin Âge : 42
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
Questions techniques sur le forum (archive 1) - Page 44 Empty
MessageSujet: Re: Questions techniques sur le forum (archive 1)    Questions techniques sur le forum (archive 1) - Page 44 Empty14/11/2019, 21:56

En cas de problèmes techniques avec le forum, il faut plutôt voir avec Tony. Je n'ai pas le outils pour mettre les mains dans le cambouis.

-------

https://www.pblvfrance3.com/viewtopic.php?t=997

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
Contenu sponsorisé




Questions techniques sur le forum (archive 1) - Page 44 Empty
MessageSujet: Re: Questions techniques sur le forum (archive 1)    Questions techniques sur le forum (archive 1) - Page 44 Empty

 
Questions techniques sur le forum (archive 1)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 44 sur 44Aller à la page : Précédent  1 ... 23 ... 42, 43, 44
 Sujets similaires
-
» Questions techniques sur le forum
» Informations FORUM !
» Les ERREURS TECHNIQUES dans les épisodes PBLV
» Héberger et poster une PHOTO sur le forum
» * topic du PERSO-NAZE !!! * [Archive 1 Avril-juin 2017]

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Plus belles les séries - LE FORUM :: • Espace détente • :: • SUPPORT TECHNIQUE •-
Poster un nouveau sujet   Ce sujet est verrouillé, vous ne pouvez pas éditer les messages ou faire de réponses.Sauter vers:  
pblvfrance3.com (2004 - 2022). Les photos et médias présents sur ce site sont la propriété de Telfrance, France 3, et leurs auteurs.