Plus belle la vie - Les amis du FORUM France 3 (France Télévisions) - Non officiel
 
Accueil SiteAccueil Site  AccueilAccueil  RechercherRechercher  FAQFAQ  CharteCharte  MembresMembres  GroupesGroupes  ConnexionConnexion  S'enregistrerS'enregistrer  

Poster un nouveau sujet   Répondre au sujet
Partagez | 
 

 Questions techniques sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 12 ... 20, 21, 22 ... 26 ... 32  Suivant

Nombre de citations par défaut dans un post: vous préférez...
 1 citation
 2 citations
 Plus de 2 (préciser combien)
Voir les résultats
AuteurMessage
ailebrune




Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 19:22

@Kersane a écrit:

Et bien écoute: tout ceci restera un grand mystère car je viens d'aller faire un tour sur différents sujets et pas mal de pages de chacun et les smileys s'affichent y compris lorsque c'est le seul contenu d'un message. Je n'ai pourtant touché à rien non plus depuis hier... 
Pour l'instant je n'ai constaté que tout était rétabli qu'avec mon téléphone, n'étant pas à proximité de mon ordi Smile

bounce 
A part ça, j'aimerais beaucoup croire à une intervention divine (genre dieu grec et si possible beau) mais comme nous sommes deux utilisatrices de Mac à avoir eu des problèmes simultanés, et résolus simultanément, on dirait plutôt une manip côté forumactif (il devait manquer une mise à jour peut être)
Bon, on croise les doigts quand même parce que c'était aléatoire depuis quelque temps pour moi (pendant quelques jours, les smileys s'affichaient de temps en temps et seulement sur certaines pages  :cable: )
Kersane



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 19:30

@ailebrune a écrit:
@Kersane a écrit:

Et bien écoute: tout ceci restera un grand mystère car je viens d'aller faire un tour sur différents sujets et pas mal de pages de chacun et les smileys s'affichent y compris lorsque c'est le seul contenu d'un message. Je n'ai pourtant touché à rien non plus depuis hier... 
Pour l'instant je n'ai constaté que tout était rétabli qu'avec mon téléphone, n'étant pas à proximité de mon ordi Smile

bounce 
A part ça, j'aimerais beaucoup croire à une intervention divine (genre dieu grec et si possible beau) mais comme nous sommes deux utilisatrices de Mac à avoir eu des problèmes simultanés, et résolus simultanément, on dirait plutôt une manip côté forumactif (il devait manquer une mise à jour peut être)
Bon, on croise les doigts quand même parce que c'était aléatoire depuis quelque temps pour moi (pendant quelques jours, les smileys s'affichaient de temps en temps et seulement sur certaines pages  :cable: )

Mais vu que nous sommes deux contre un seul beau Dieu grec, voudrais-tu dire qu'on va rejouer à l'envers "Barbara et ses prétendants éperdus"?
Paty

avatar

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 19:31

@ailebrune a écrit:
@Kersane a écrit:

Et bien écoute: tout ceci restera un grand mystère car je viens d'aller faire un tour sur différents sujets et pas mal de pages de chacun et les smileys s'affichent y compris lorsque c'est le seul contenu d'un message. Je n'ai pourtant touché à rien non plus depuis hier... 
Pour l'instant je n'ai constaté que tout était rétabli qu'avec mon téléphone, n'étant pas à proximité de mon ordi Smile

bounce 
A part ça, j'aimerais beaucoup croire à une intervention divine (genre dieu grec et si possible beau) mais comme nous sommes deux utilisatrices de Mac à avoir eu des problèmes simultanés, et résolus simultanément, on dirait plutôt une manip côté forumactif (il devait manquer une mise à jour peut être)
Bon, on croise les doigts quand même parce que c'était aléatoire depuis quelque temps pour moi (pendant quelques jours, les smileys s'affichaient de temps en temps et seulement sur certaines pages  :cable: )

Là, c'est plutôt le démon Macolos (à moins que ce ne soit Forumactos) qui a sévi ! :lol:
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 19:44

@Paty a écrit:
@ailebrune a écrit:


bounce 
A part ça, j'aimerais beaucoup croire à une intervention divine (genre dieu grec et si possible beau) mais comme nous sommes deux utilisatrices de Mac à avoir eu des problèmes simultanés, et résolus simultanément, on dirait plutôt une manip côté forumactif (il devait manquer une mise à jour peut être)
Bon, on croise les doigts quand même parce que c'était aléatoire depuis quelque temps pour moi (pendant quelques jours, les smileys s'affichaient de temps en temps et seulement sur certaines pages  :cable: )

Là, c'est plutôt le démon Macolos (à moins que ce ne soit Forumactos) qui a sévi ! :lol:

:D
Kersane



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 20:03

Ahhhh ça y est ça recommence, mais chose très étrange : seuls les messages d'Ailebrune n'apparaissent pas... Par exemple Ailebrune ta dernière réponse sur ce topic m'apparaît vide... Et pareil concernant ta dernière réponse sur les perso nazes. En revanche je vois tous les autres smileys des autres messages ... Grand mystère ... Quelqu'un d'autre ne voit pas certains messages d'aile brune? C'est peut être un sort dû à notre rivalité face à Forumos! Celle de nous qui l'aura sera celle qui lira tous les messages tandis que l'autre les croira vides ! :D
Shinochaz

avatar

Masculin : : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 20:40

Je suis sous Mac, je navigue avec Chrome, Ublock activé (une alternative à Adblock) et je n'ai aucun souci d'affichage.

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 21:41

@Kersane a écrit:
Ahhhh ça y est ça recommence, mais chose très étrange : seuls les messages d'Ailebrune n'apparaissent pas... Par exemple Ailebrune ta dernière réponse sur ce topic m'apparaît vide... Et pareil concernant ta dernière réponse sur les perso nazes. En revanche je vois tous les autres smileys des autres messages ... Grand mystère ... Quelqu'un d'autre ne voit pas certains messages d'aile brune? C'est peut être un sort dû à notre rivalité face à Forumos! Celle de nous qui l'aura sera celle qui lira tous les messages tandis que l'autre les croira vides ! :D

:lol: :lol:
Nan mais sinon c'est quoi ce cirque là, sérieux ??????
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 21:41

@Shinochaz a écrit:
Je suis sous Mac, je navigue avec Chrome, Ublock activé (une alternative à Adblock) et je n'ai aucun souci d'affichage.

Quel système as-tu ?
Shinochaz

avatar

Masculin : : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 21:46

Mac osx 10.11 : el capitan.

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 21:47

Sinon j'ai installé Ublock hier. Ça n'a pas résolu l'accès via Firefox ni l'affichage smileys (résolu aujourd'hui), mais maintenant que j'accède, je n'ai plus l'horrible fenêtre stridente qui m'annonçait que j'avais plein de virus quand je vais sur le forum. (en revanche, l'affichage de la page d'accueil prend un peu de temps)
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 21:50

@Shinochaz a écrit:
Mac osx 10.11 : el capitan.

Je suis sur high sierra. El capitan est antérieure non ? Ce qui voudrait dire que Forumactif a peut-être un souci avec les toutes dernières versions de système et logiciels d'Apple, qu'en penses-tu ?
Kersane, sur quel système es-tu ?
pseudAutre



Masculin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 21:55

@ailebrune a écrit:
@Shinochaz a écrit:
Mac osx 10.11 : el capitan.

Je suis sur high sierra. El capitan est antérieure non ? Ce qui voudrait dire que Forumactif a peut-être un souci avec les toutes dernières versions de système et logiciels d'Apple, qu'en penses-tu ?
Kersane, sur quel système es-tu ?
Je suis sur high sierra, et aucun problème avec safari...

---------------
On ne va pas s'empêcher de vivre pour s'empêcher de mourir ;)
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:01

@pseudAutre a écrit:
@ailebrune a écrit:


Je suis sur high sierra. El capitan est antérieure non ? Ce qui voudrait dire que Forumactif a peut-être un souci avec les toutes dernières versions de système et logiciels d'Apple, qu'en penses-tu ?
Kersane, sur quel système es-tu ?
Je suis sur high sierra, et aucun problème avec safari...

Ah intéressant ça (quoique un peu embêtant, je pensais tenir une piste Sweat )
Hier, j'arrivais à aller sur le forum avec Safari (mais pas Firefox) mais les smileys ne s'affichaient pas.
Aujourd'hui, avec la même configuration, tout fonctionne.
Pour Kersane : les smileys se sont réaffichés aujourd'hui, et puis de nouveau ne s'affichent pas
Trop, trop bizarre heink
Shinochaz

avatar

Masculin : : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:07

J'ai plutôt l'impression que c'est Firefox qui a un problème.

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
pseudAutre



Masculin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:08

@ailebrune a écrit:
@pseudAutre a écrit:

Je suis sur high sierra, et aucun problème avec safari...

Ah intéressant ça (quoique un peu embêtant, je pensais tenir une piste Sweat )
Hier, j'arrivais à aller sur le forum avec Safari (mais pas Firefox) mais les smileys ne s'affichaient pas.
Aujourd'hui, avec la même configuration, tout fonctionne.
Pour Kersane : les smileys se sont réaffichés aujourd'hui, et puis de nouveau ne s'affichent pas
Trop, trop bizarre heink
Maraboutée tu es  Smile

---------------
On ne va pas s'empêcher de vivre pour s'empêcher de mourir ;)
Shinochaz

avatar

Masculin : : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:15

Par contre on a un autre problème plus sérieux.

J'ai voulu essayer sur Firefox et la paf, gros bruit strident "vous êtes infectés par 3 virus et blablabla...". Bref je vous conseille très fortement d'installer un bloqueur de nuisance (je recommande personnellement Ublock Origins...) si vous voulez éviter ces désagréments.

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
7fanfan7

avatar

Féminin : : Modératrice
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:25

@Shinochaz a écrit:
Par contre on a un autre problème plus sérieux.

J'ai voulu essayer sur Firefox et la paf, gros bruit strident "vous êtes infectés par 3 virus et blablabla...". Bref je vous conseille très fortement d'installer un bloqueur de nuisance (je recommande personnellement Ublock Origins...) si vous voulez éviter ces désagréments.
Tu débarques un petit peu non ? :lol:
Ca a été évoqué juste avant. ;)
Maïadelsol

En ligne avatar

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:26

@Shinochaz a écrit:
J'ai plutôt l'impression que c'est Firefox qui a un problème.

Je suis sur Firefox (mais sur PC) et je n'ai aucun de ces problèmes.
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:42

@7fanfan7 a écrit:
@Shinochaz a écrit:
Par contre on a un autre problème plus sérieux.

J'ai voulu essayer sur Firefox et la paf, gros bruit strident "vous êtes infectés par 3 virus et blablabla...". Bref je vous conseille très fortement d'installer un bloqueur de nuisance (je recommande personnellement Ublock Origins...) si vous voulez éviter ces désagréments.
Tu débarques un petit peu non ? :lol:
Ca a été évoqué juste avant. ;)

Oui, moi j'avais ça quasiment depuis le départ de ce forum-ci. Et d'autres forumeurs aussi. On en a parlé plusieurs fois. Effectivement, Ublock... bloque, comme je l'ai écrit un peu plus haut.
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan - 22:50

@Shinochaz a écrit:
J'ai plutôt l'impression que c'est Firefox qui a un problème.

Peut-être, mais ça ne suffit pas à tout expliquer puisque jusqu'à hier je ne voyais pas les smileys s'afficher avec Safari
Qu'est-ce-que c'est bizarre ! Aucune piste ne tient.
Tony

avatar

Masculin : : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur https://www.facebook.com/pblvfrance3com-504491389886932/
MessageSujet: Re: Questions techniques sur le forum   Lun 15 Jan - 15:05

@Maïadelsol a écrit:
@Shinochaz a écrit:
J'ai plutôt l'impression que c'est Firefox qui a un problème.

Je suis sur Firefox (mais sur PC) et je n'ai aucun de ces problèmes.
J'utilise chrome mais je viens d'essayer sur Firefox (sur PC) sans adblock, aucun problème

Du coup il semblerait que le problème soit spécifique aux Mac?
Maïadelsol

En ligne avatar

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Lun 15 Jan - 20:46

@Tony a écrit:
@Maïadelsol a écrit:


Je suis sur Firefox (mais sur PC) et je n'ai aucun de ces problèmes.
J'utilise chrome mais je viens d'essayer sur Firefox (sur PC) sans adblock, aucun problème

Du coup il semblerait que le problème soit spécifique aux Mac?

Et moi, j'ai adblock en plus...
Maïadelsol

En ligne avatar

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Lun 15 Jan - 23:12

Je ne sais pas si c'est le bon topic pour parler de ça, d'autant que ça n'a pas grande importance. Mais je viens de jeter un coup d’œil à la carte sur laquelle certains d'entre nous sont géolocalisés. Je ne sais pas comment s'effectue cette géolocalisation mais je suppose que c'est à partir de l'ordinateur avec lequel nous sommes connectés au forum. Or j'apparais en ce moment quelque part dans le Nord-Est de l'Aveyron, tandis que je suis assise dans mon canapé dans le Tarn-et-Garonne, entre Montauban et Agen (environ 200 à 250 kilomètres plus à l'Ouest). Comment est-ce possible ? C'est d'autant plus bizarre que lorsque j'ai passé le mois de décembre en Alsace, mon curseur était effectivement là-bas.

Est-ce qu'il y en a parmi vous qui ont vérifié pour eux ? Ça m'intrigue. Merci.
Shinochaz

avatar

Masculin : : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Lun 15 Jan - 23:42

Ca géolocalise l'IP en fait, et parfois celle-ci ne corresponds pas à ta position géographique stricte ;)

---------------
Membre unique et permanent de la brigade antispoil et de la team Delport !   Une main de velours dans un gant de fer !  sadomaso
Contenu sponsorisé




MessageSujet: Re: Questions techniques sur le forum   

 
Questions techniques sur le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 21 sur 32Aller à la page : Précédent  1 ... 12 ... 20, 21, 22 ... 26 ... 32  Suivant

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Plus belle la vie - LE FORUM ::  :: • SUPPORT TECHNIQUE •-
Poster un nouveau sujet   Répondre au sujetSauter vers:  
Les photos et médias présents sur ce site sont la propriété de Telfrance et France 3