Plus belle la vie - Les amis du FORUM France 3 (France Télévisions) - Non officiel
 
AccueilAccueil  Accueil SiteAccueil Site  Les personnagesLes personnages  Les intriguesLes intrigues  Épisodes en prime-timeÉpisodes en prime-time  RechercherRechercher  FAQFAQ  CharteCharte  MembresMembres  GroupesGroupes  ConnexionConnexion  S'enregistrerS'enregistrer  

Poster un nouveau sujet   Répondre au sujet
Partagez | 
 

 Questions techniques sur le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1 ... 11 ... 19, 20, 21, 22  Suivant
AuteurMessage
7fanfan7




Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Mar 9 Jan 2018 - 22:48

@fiesta341 a écrit:
@7fanfan7 a écrit:
Bon je vous spoile, mais il a réussi, il a fait pleuvoir !

Par contre, comme je sens que vous n'avez pas vu cette série, je vous conseille de la regarder. How I met your mother est une des plus belles réussites en matière de sitcom selon moi.
Ça me dit quelque chose ce titre ! C'est ancien non?
De 2005 à 2014, donc... c'est relatif à ce qu'on appelle ancien. :D
fiesta341

avatar

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Mar 9 Jan 2018 - 22:52

2005 c'est ancien, 2014 non, mais il y a tellement de séries ! Je chercherai.
Flora24



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Mer 10 Jan 2018 - 12:30

@7fanfan7 a écrit:
Bon je vous spoile, mais il a réussi, il a fait pleuvoir !

Par contre, comme je sens que vous n'avez pas vu cette série, je vous conseille de la regarder. How I met your mother est une des plus belles réussites en matière de sitcom selon moi.

C'était sympa jusqu'à la saison 5-6, après c'est de trop pour ma part; mais c'est un autre sujet ;)
7fanfan7

avatar

Féminin Statut : Modératrice
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Mer 10 Jan 2018 - 19:21

@Flora24 a écrit:

C'était sympa jusqu'à la saison 5-6, après c'est de trop pour ma part; mais c'est un autre sujet ;)
Je vais te répondre au Petit Mistral. ;)
lilijo63

En ligne

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Jeu 11 Jan 2018 - 11:45

Pour Tony ou un autre technicien d'Internet : est-ce qu'une page de pub/virus intempestif peut ne se trouver que sur un site ? En effet, à chaque fois que je viens ici, j'ai une page "d'alerte" disant que mon ordinateur est "bloké" et que je devrais télécharger un truc. Je ferme tout de suite, mais c'est le seul site où cette pub apparaît ! Je ne sais pas comment m'en débarrasser. Est-ce que quelqu'un a une réponse ? Merci Smile
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Jeu 11 Jan 2018 - 13:28

@lilijo63 a écrit:
Pour Tony ou un autre technicien d'Internet : est-ce qu'une page de pub/virus intempestif peut ne se trouver que sur un site ? En effet, à chaque fois que je viens ici, j'ai une page "d'alerte" disant que mon ordinateur est "bloké" et que je devrais télécharger un truc. Je ferme tout de suite, mais c'est le seul site où cette pub apparaît ! Je ne sais pas comment m'en débarrasser. Est-ce que quelqu'un a une réponse ? Merci Smile

J'ai le même problème. Alors j'applique toujours la même méthode (suis sur Mac et navigateur Firefox) :
j'ouvre le forum et avant de me connecter avec mon identifiant etc, je clique sur "épisodes" (ou autre tête de rubrique) parce que c'est à ce moment là que la fenêtre apparaît
(et avant, je coupe le son parce que j'ai aussi droit à un sifflement strident quand elle s'ouvre).
Je ferme cette fenêtre, je fais "effacer l'historique" et je me connecte ensuite avec mon identifiant.
7fanfan7

avatar

Féminin Statut : Modératrice
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Jeu 11 Jan 2018 - 13:30

Avec-vous Adblock ou autre bloqueur de publicité les filles ?
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Jeu 11 Jan 2018 - 13:40

@7fanfan7 a écrit:
Avec-vous Adblock ou autre bloqueur de publicité les filles ?

Non. Mais je n'ai ce problème qu'avec le forum alors...
7fanfan7

avatar

Féminin Statut : Modératrice
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Jeu 11 Jan 2018 - 14:20

@ailebrune a écrit:
@7fanfan7 a écrit:
Avec-vous Adblock ou autre bloqueur de publicité les filles ?

Non. Mais je n'ai ce problème qu'avec le forum alors...
Peut-être mais c'est une pub/arnaque, donc ça l'enlèverait. ;)
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 14:35

Bon, désolée mais j'ai à nouveau un problème, et même un double problème, incompréhensible avec le forum. Si l'un d'entre vous a une idée de solution, elle est la bienvenue :

Ma configuration : un ordi mac tout récent, système et application mis à jour.

Navigateur habituel : Firefox
Depuis aujourd'hui, impossible d'aller sur le forum avec : une fenêtre dit que la page se réinitialise, que le site est peut-être en maintenance etc

Avec navigateur Safari
Le forum s'affiche, mais sans les smileys, même en laissant une page ouverte plusieurs minutes. 
Seul moyen de les voir : répondre à un message. Là je vois les smileys dans le message auquel je réponds (et ceux que je mets)
Mais encore plus bizarrement, je vois les images et les smileys dans le topic "on papote"
confused confused confused
7fanfan7

avatar

Féminin Statut : Modératrice
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 14:40

@ailebrune a écrit:
Bon, désolée mais j'ai à nouveau un problème, et même un double problème, incompréhensible avec le forum. Si l'un d'entre vous a une idée de solution, elle est la bienvenue :

Ma configuration : un ordi mac tout récent, système et application mis à jour.

Navigateur habituel : Firefox
Depuis aujourd'hui, impossible d'aller sur le forum avec : une fenêtre dit que la page se réinitialise, que le site est peut-être en maintenance etc

Avec navigateur Safari
Le forum s'affiche, mais sans les smileys, même en laissant une page ouverte plusieurs minutes. 
Seul moyen de les voir : répondre à un message. Là je vois les smileys dans le message auquel je réponds (et ceux que je mets)
Mais encore plus bizarrement, je vois les images et les smileys dans le topic "on papote"
confused confused confused
Je pense que le souci vient de ton ordi, et là je ne peux pas t'aider, surtout sous mac. Sweat
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 14:44

@7fanfan7 a écrit:
@ailebrune a écrit:
Bon, désolée mais j'ai à nouveau un problème, et même un double problème, incompréhensible avec le forum. Si l'un d'entre vous a une idée de solution, elle est la bienvenue :

Ma configuration : un ordi mac tout récent, système et application mis à jour.

Navigateur habituel : Firefox
Depuis aujourd'hui, impossible d'aller sur le forum avec : une fenêtre dit que la page se réinitialise, que le site est peut-être en maintenance etc

Avec navigateur Safari
Le forum s'affiche, mais sans les smileys, même en laissant une page ouverte plusieurs minutes. 
Seul moyen de les voir : répondre à un message. Là je vois les smileys dans le message auquel je réponds (et ceux que je mets)
Mais encore plus bizarrement, je vois les images et les smileys dans le topic "on papote"
confused confused confused
Je pense que le souci vient de ton ordi, et là je ne peux pas t'aider, surtout sous mac. Sweat
Merci pour ta réponse !
Kersane



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 15:00

J'ai moi aussi un problème - que je pense lié aux smileys - depuis quelques temps sur ce forum. En fait, bien souvent je ne parviens pas à lire les réponses de certains forumeurs. Je vois qu'ils ont répondu car leur nom s'affiche et ils citent un autre message mais je ne vois pas la teneur de leur réponse... C'est pourquoi je dis que je pense mon problème lié aux smileys: peut être ces réponses-là ne contiennent que des smileys mais je ne peux pas en avoir de certitude puisque je ne parviens pas à les lire. ;)

Je n'ai pas fait part de mon problème tout de suite car au depart je pensais que les forumeurs en questions avaient fait des erreurs de manipulation, citant le message sans y répondre mais vu à quel point c'est fréquent je pense finalement qu'il y a un souci autre du forum lui-même frown 
Quelqu'un a-t-il constaté la même chose ?
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 15:34

@Kersane a écrit:
J'ai moi aussi un problème - que je pense lié aux smileys - depuis quelques temps sur ce forum. En fait, bien souvent je ne parviens pas à lire les réponses de certains forumeurs. Je vois qu'ils ont répondu car leur nom s'affiche et ils citent un autre message mais je ne vois pas la teneur de leur réponse... C'est pourquoi je dis que je pense mon problème lié aux smileys: peut être ces réponses-là ne contiennent que des smileys mais je ne peux pas en avoir de certitude puisque je ne parviens pas à les lire. ;)

Je n'ai pas fait part de mon problème tout de suite car au depart je pensais que les forumeurs en questions avaient fait des erreurs de manipulation, citant le message sans y répondre mais vu à quel point c'est fréquent je pense finalement qu'il y a un souci autre du forum lui-même frown 
Quelqu'un a-t-il constaté la même chose ?

Merci pour ta réponse. 
Es-tu sur Mac ou PC ?
D'autres ont-ils un problème d'affichage des smileys ? 
Des problèmes d'accès au forum ?
Tony

avatar

Masculin Statut : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur https://www.facebook.com/pblvfrance3com-504491389886932/
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 18:03

Moi je suis sur PC, et je n'ai pas de problème de ce genre (sur aucun de mes trois PC)! ni sur smartphone!

@Kersane Chez moi, parfois la page met du temps à charger (quand les messages sont longs, qu'il y a des photos, mauvaise connexion internet...) et les smilies mettent du temps à apparaître, ce qui fait penser dans un premier temps que le message est vide, effectivement
Kersane



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 18:04

@ailebrune a écrit:
@Kersane a écrit:
J'ai moi aussi un problème - que je pense lié aux smileys - depuis quelques temps sur ce forum. En fait, bien souvent je ne parviens pas à lire les réponses de certains forumeurs. Je vois qu'ils ont répondu car leur nom s'affiche et ils citent un autre message mais je ne vois pas la teneur de leur réponse... C'est pourquoi je dis que je pense mon problème lié aux smileys: peut être ces réponses-là ne contiennent que des smileys mais je ne peux pas en avoir de certitude puisque je ne parviens pas à les lire. ;)

Je n'ai pas fait part de mon problème tout de suite car au depart je pensais que les forumeurs en questions avaient fait des erreurs de manipulation, citant le message sans y répondre mais vu à quel point c'est fréquent je pense finalement qu'il y a un souci autre du forum lui-même frown 
Quelqu'un a-t-il constaté la même chose ?

Merci pour ta réponse. 
Es-tu sur Mac ou PC ?
D'autres ont-ils un problème d'affichage des smileys ? 
Des problèmes d'accès au forum ?
Mac. Et ça me le fait aussi quand je viens depuis mon smartphone...
fiesta341

avatar

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 20:56

@Kersane a écrit:
J'ai moi aussi un problème - que je pense lié aux smileys - depuis quelques temps sur ce forum. En fait, bien souvent je ne parviens pas à lire les réponses de certains forumeurs. Je vois qu'ils ont répondu car leur nom s'affiche et ils citent un autre message mais je ne vois pas la teneur de leur réponse... C'est pourquoi je dis que je pense mon problème lié aux smileys: peut être ces réponses-là ne contiennent que des smileys mais je ne peux pas en avoir de certitude puisque je ne parviens pas à les lire. ;)

Je n'ai pas fait part de mon problème tout de suite car au depart je pensais que les forumeurs en questions avaient fait des erreurs de manipulation, citant le message sans y répondre mais vu à quel point c'est fréquent je pense finalement qu'il y a un souci autre du forum lui-même frown 
Quelqu'un a-t-il constaté la même chose ?
Non pas de probléme enfin pour le moment.
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 21:10

Merci pour vos réponses.
Donc on est deux sur Mac à avoir des soucis si je comprends bien 

Kersane : 
tu as des problèmes d'affichage juste de ton téléphone ou aussi de son ordi Mac ?
Et si problème de ton ordi, quel navigateur utilises-tu ? (Firefox? Safari? Chrome?)

Comme je suis sur un ordi récent avec logiciels tous à jour, je pense qu'il y a un souci de compatibilité avec Forumactif. 
Je n'ai aucun souci sur aucun autre site  frown
Kersane



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Sam 13 Jan 2018 - 23:38

@ailebrune a écrit:
Merci pour vos réponses.
Donc on est deux sur Mac à avoir des soucis si je comprends bien 

Kersane : 
tu as des problèmes d'affichage juste de ton téléphone ou aussi de son ordi Mac ?
Et si problème de ton ordi, quel navigateur utilises-tu ? (Firefox? Safari? Chrome?)

Comme je suis sur un ordi récent avec logiciels tous à jour, je pense qu'il y a un souci de compatibilité avec Forumactif. 
Je n'ai aucun souci sur aucun autre site  frown

Je suis sous safari. Et oui j'ai les problèmes aussi sur ordi (mon tel est iPhone donc je pense que c'est le même système qui me donne le même souci d'affichage, mais je n'y connais pas grand chose...)  Moi non plus je n'ai pas de souci ailleurs frown 
Et pour répondre à Tony, mon problème ne passe pas même en attendant longtemps les messages restent vides...
Tony

avatar

Masculin Statut : Modérateur
Contacter par mail moderation@pblvfrance3.com

Voir le profil de l'utilisateur https://www.facebook.com/pblvfrance3com-504491389886932/
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan 2018 - 9:44

Kersane, as-tu seulement un problème d'affichage avec les smilies? Ou bien les images également? As-tu essayé de vider le cache?
Honnêtement je ne vois pas trop... après, si c'est un problème spécifique aux Mac, je n'y connais pas grand chose, désolé
lilijo63

En ligne

Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan 2018 - 11:10

@ailebrune a écrit:

J'ai le même problème. Alors j'applique toujours la même méthode (suis sur Mac et navigateur Firefox) :
j'ouvre le forum et avant de me connecter avec mon identifiant etc, je clique sur "épisodes" (ou autre tête de rubrique) parce que c'est à ce moment là que la fenêtre apparaît
(et avant, je coupe le son parce que j'ai aussi droit à un sifflement strident quand elle s'ouvre).
Je ferme cette fenêtre, je fais "effacer l'historique" et je me connecte ensuite avec mon identifiant.

Ha tiens, pas bête, je vais tenter ! Parce que si je me connecte et que la page apparaît ensuite, comme je ferme tout, quand je reviens, je ne peux plus accéder directement à "nouveaux messages".

@7fanfan7 : j'ai eu AdBlock à un moment, mais je l'ai viré, car il ralentissait beaucoup ma navigation. En plus, je voyais les site en type "bloc notes", c'est affreux.
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan 2018 - 18:27

Excellente nouvelle me concernant : 

Tous les problèmes se sont miraculeusement résolus aujourd'hui zirkzirkzirk
- je peux de nouveau accéder au forum avec Firefox, mon navigateur habituel
- les smileys mettent un peu de temps, mais ils s'affichent !!!

Comme je n'ai strictement rien changé à la configuration de l'ordi et de ses logiciels depuis hier, c'est un miracle, ou alors (plus vraisemblablement) forum actif a changé quelque chose de son côté ?

Comment ça se passe pour toi, Kersane, résolu ou toujours pareil ?

En tout cas, un grand merci à tous les forumeurs qui s'en sont préoccupés Smile Smile Smile  
(et je croise les doigts car les smileys étaient réapparus pour ensuite redisparaître ces derniers jours)
Kersane



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan 2018 - 18:58

@ailebrune a écrit:
Excellente nouvelle me concernant : 

Tous les problèmes se sont miraculeusement résolus aujourd'hui zirkzirkzirk
- je peux de nouveau accéder au forum avec Firefox, mon navigateur habituel
- les smileys mettent un peu de temps, mais ils s'affichent !!!

Comme je n'ai strictement rien changé à la configuration de l'ordi et de ses logiciels depuis hier, c'est un miracle, ou alors (plus vraisemblablement) forum actif a changé quelque chose de son côté ?

Comment ça se passe pour toi, Kersane, résolu ou toujours pareil ?

En tout cas, un grand merci à tous les forumeurs qui s'en sont préoccupés Smile Smile Smile  
(et je croise les doigts car les smileys étaient réapparus pour ensuite redisparaître ces derniers jours)

Et bien écoute: tout ceci restera un grand mystère car je viens d'aller faire un tour sur différents sujets et pas mal de pages de chacun et les smileys s'affichent y compris lorsque c'est le seul contenu d'un message. Je n'ai pourtant touché à rien non plus depuis hier... 
Pour l'instant je n'ai constaté que tout était rétabli qu'avec mon téléphone, n'étant pas à proximité de mon ordi Smile
ailebrune



Féminin

Voir le profil de l'utilisateur
MessageSujet: Re: Questions techniques sur le forum   Dim 14 Jan 2018 - 19:22

@Kersane a écrit:

Et bien écoute: tout ceci restera un grand mystère car je viens d'aller faire un tour sur différents sujets et pas mal de pages de chacun et les smileys s'affichent y compris lorsque c'est le seul contenu d'un message. Je n'ai pourtant touché à rien non plus depuis hier... 
Pour l'instant je n'ai constaté que tout était rétabli qu'avec mon téléphone, n'étant pas à proximité de mon ordi Smile

bounce 
A part ça, j'aimerais beaucoup croire à une intervention divine (genre dieu grec et si possible beau) mais comme nous sommes deux utilisatrices de Mac à avoir eu des problèmes simultanés, et résolus simultanément, on dirait plutôt une manip côté forumactif (il devait manquer une mise à jour peut être)
Bon, on croise les doigts quand même parce que c'était aléatoire depuis quelque temps pour moi (pendant quelques jours, les smileys s'affichaient de temps en temps et seulement sur certaines pages  :cable: )
Contenu sponsorisé




MessageSujet: Re: Questions techniques sur le forum   

 
Questions techniques sur le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 20 sur 22Aller à la page : Précédent  1 ... 11 ... 19, 20, 21, 22  Suivant
 Sujets similaires
-
» Questions techniques
» Questions techniques , informatiques et média (hors fofo)
» Boîte à idées: questions, suggestions pour le forum
» Questions diverses sur le forum
» Est-il possible de ... enfin.. Marchombre, quoi

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Plus belle la vie - LE FORUM ::  :: • SUPPORT TECHNIQUE •-
Poster un nouveau sujet   Répondre au sujetSauter vers:  
Les photos et médias présents sur ce site sont la propriété de Telfrance et France 3